<!DOCTYPE html>
<html lang="en-US" style="background:url(http://www.wilm-tv.com/wp-content/uploads/2013/11/Web-Background-3.jpg) no-repeat center center fixed; -webkit-background-size: cover; -moz-background-size: cover; -o-background-size: cover; background-size: cover;">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Affordable Care Act signups lagging in NC | Wilmington TV</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.wilm-tv.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.wilm-tv.com/wp-content/themes/powermag/js/html5.js" type="text/javascript"></script>
<script src="http://www.wilm-tv.com/wp-content/themes/powermag/js/respond.min.js" type="text/javascript"></script>
<script src="http://www.wilm-tv.com/wp-content/themes/powermag/js/modernizr-2.5.3.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="ie8.css" />
<![endif]-->



<link rel="stylesheet" id="wp-forecast-css" href="http://www.wilm-tv.com/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="http://www.wilm-tv.com/wp-content/uploads/2013/11/Web-Favecon-Logo.png"/>

<!-- All in One SEO Pack 2.6 by Michael Torbert of Semper Fi Web Design[360,424] -->
<meta name="description"  content="With a little more than two weeks left in the open enrollment period, signups for health insurance through the Affordable Care Act are down 14 percent this year." />

<link rel="canonical" href="http://www.wilm-tv.com/affordable-care-act-signups-lagging-in-nc/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-4075650-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Wilmington TV &raquo; Feed" href="http://www.wilm-tv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wilmington TV &raquo; Comments Feed" href="http://www.wilm-tv.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Wilmington TV &raquo; iCal Feed" href="http://www.wilm-tv.com/events/?ical=1" />
<meta property="og:image" content="http://www.wilm-tv.com/wp-content/themes/powermag/images/no_thumb.png"/>
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<link rel='preload' href='//apps.shareaholic.com/assets/pub/shareaholic.js' as='script'>
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.wilm-tv.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.wilm-tv.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"11","day":"29","post_id":"121843","postname":"affordable-care-act-signups-lagging-in-nc","author":"impactmedia"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='5d163f352f057ef8e92ea2f2f096e760' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Wilmington TV' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.wilm-tv.com/affordable-care-act-signups-lagging-in-nc/' />
<meta name='shareaholic:keywords' content='health, local news desk, news around nc, post' />
<meta name='shareaholic:article_published_time' content='2018-11-29T18:20:15+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-11-29T18:20:15+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='admin' />
<meta name='shareaholic:site_id' content='5d163f352f057ef8e92ea2f2f096e760' />
<meta name='shareaholic:wp_version' content='8.7.0' />
<meta name='shareaholic:image' content='https://wwwcache.wral.com/asset/lifestyles/healthteam/2013/11/18/13127675/13127675-1426881544-160x120.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.wilm-tv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pm_Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald' type='text/css' media='all' />
<link rel='stylesheet' id='pm_Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='pm_Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-ultimate-css'  href='http://www.wilm-tv.com/wp-content/themes/powermag/shortcodes/css/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://www.wilm-tv.com/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.wilm-tv.com/wp-content/themes/powermag/style.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.wilm-tv.com/wp-content/themes/powermag/css/bootstrap.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='less-code-css'  href='http://www.wilm-tv.com/wp-content/themes/powermag/css/less.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://www.wilm-tv.com/wp-content/themes/powermag/css/font-awesome.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='pm_js_composer_front-css'  href='http://www.wilm-tv.com/wp-content/themes/powermag/css/pm_js_composer_front.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='jackbox-css-css'  href='http://www.wilm-tv.com/wp-content/themes/powermag/inc/jackbox/css/jackbox.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.wilm-tv.com/wp-content/themes/powermag/css/responsive.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='smartcountdown-counter-style-css'  href='http://www.wilm-tv.com/wp-content/plugins/smart-countdown-fx/css/smartcountdown.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://www.wilm-tv.com/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.wilm-tv.com/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var pm_script = {"post_id":"121843","ajaxurl":"http:\/\/www.wilm-tv.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/themes/powermag/shortcodes/js/init.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.wilm-tv.com\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.wilm-tv.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.wilm-tv.com%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"http:\/\/www.wilm-tv.com\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.wilm-tv.com\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/plugins/smart-countdown-fx/js/vendor/velocity.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smartcountdownajax = {"url":"http:\/\/www.wilm-tv.com\/wp-admin\/admin-ajax.php","nonce":"c0112a3ffe"};
var smartcountdownstrings = {"seconds":"Seconds","seconds_1":"Second","seconds_2":"Seconds","minutes":"Minutes","minutes_1":"Minute","minutes_2":"Minutes","hours":"Hours","hours_1":"Hour","hours_2":"Hours","days":"Days","days_1":"Day","days_2":"Days","weeks":"Weeks","weeks_1":"Week","weeks_2":"Weeks","months":"Months","months_1":"Month","months_2":"Months","years":"Years","years_1":"Year","years_2":"Years"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/plugins/smart-countdown-fx/js/smartcountdown.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/plugins/smart-countdown-fx/js/plural_js/plural.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.wilm-tv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.wilm-tv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.wilm-tv.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Missing NC girl found safe in Oklahoma, 23-year-old man arrested' href='http://www.wilm-tv.com/missing-nc-girl-found-safe-in-oklahoma-23-year-old-man-arrested/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.wilm-tv.com/?p=121843' />
<link rel="alternate" type="application/json+oembed" href="http://www.wilm-tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wilm-tv.com%2Faffordable-care-act-signups-lagging-in-nc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.wilm-tv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.wilm-tv.com%2Faffordable-care-act-signups-lagging-in-nc%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.wilm-tv.com"><link rel="https://theeventscalendar.com/" href="http://www.wilm-tv.com/wp-json/tribe/events/v1/" /><style>
			.widget-title span.inner,
			.widget-title span.inner a,
			.simil-widget-comment span.inner,
			.simil-widget-comment span.inner a,
			#collapse-trigger a:hover,
			#newsletter h2,
			.main-navigation ul ul a,
			.main-small-navigation ul.sub-menu li a,
			.entry-img-info .flex-cat a,
			footer.entry-meta span,
			footer.entry-meta .edit-link a,
			.reply a,
			div.activity-meta a,
			#author-wrap .author-name,
			#author-wrap .author-name a,
			#ticker-wrap span.ticker-title,
			.label a,
			.label,
			.rw-overall,
			#wp-calendar thead th, #wp-calendar tbody td#today,
			#wp-calendar tfoot #next a, #wp-calendar tfoot #prev a, #wp-calendar tfoot #next, #wp-calendar tfoot #prev, #wp-calendar tfoot .pad,
			.utilities.footer ul li a,
			#carousel div span.selected,
			div.item-list-tabs ul li a span,
			.pm-bp-badge
			{color:#ffffff}
			
			#full-top,
			#full-footer,
			.main-navigation li,
			.menu-toggle,
			#carousel div span,
			.es-nav span.es-nav-next,
			.es-nav span.es-nav-prev,
			.widget-title-bg,
			.widget-post.pm-first,
			#ticker-wrap,
			.ticker,
			.ticker-swipe,
			.ticker-swipe span,
			.rw-criteria,
			.rw-end,
			.rw-user-rating-wrapper,
			.post-widget li:hover .info-stripe i,
			.wpcf7 label,
			.wp-caption-text,
			.gallery-caption,
			.gallery-caption:before,
			.social-count-plus a:hover .social-count-go,
			.cat-tabs ul,
			.cat-tabs ul li a,
			.reply a:hover,
			div.activity-meta a:hover,
			.tooltip-inner,
			.activity-content a.loading,
			.activity-content.no-inner-content .activity-meta a:hover
			{background-color:#111956}
			
			.label:hover
			{background: #111956!important}
			
			.post-widget li:hover .info-stripe i
			{border-left: 1px solid #111956}
			
			.social-count-plus a:hover .social-count-go
			{border: 1px solid #111956}
			
			.tooltip.right .tooltip-arrow
			{border-right-color: #111956 }
			
				.main-navigation a,
				.widget-post.pm-first a,
				.ticker-content a,
				.utilities ul li a,
				.cat-tabs ul li a,
				.reply a:hover,
				.activity-content.no-inner-content .activity-meta a:hover
				{color:#e0e0e0}
				
				.main-navigation a:hover,
				.widget-post.pm-first a:hover,
				.ticker-content a:hover,
				.utilities ul li a:hover,
				.cat-tabs ul li a:hover
				{color:#ffffff; 
				text-shadow: 0px 0px 2px rgba(255, 255, 255, 0.3);}
				
				#widgetized-footer .widget-title span.inner,
				#widgetized-footer .widget-title span.inner a,
				.widget-post.pm-first,
				.menu-toggle,
				article .entry-rating-wrap,
				.post-widget li:hover .info-stripe i,
				.social-count-plus a:hover .social-count-go,
				.es-nav span.es-nav-next i,
				.es-nav span.es-nav-prev i,
				#rating-box,
				.rw-user-rating-desc,
				.wpcf7 label,
				#carousel div span
				{color:#ffffff}
				
			#full-bar,
			.boxed,
			#respond,
			.boxed-title,
			.main-small-navigation ul li a,
			.related-posts .pm-first,
			footer.entry-meta li a,
			footer.entry-meta .tag-list a,
			.carousel-text,
			.widget-post,
			.widget ul li,
			a.follow-us,
			a.twtr-join-conv,
			.twtr-widget .twtr-tweet-wrap,
			.twtr-widget .twtr-hd,
			.ads-widget,
			.comment.boxed,
			.nocomments,
			.lwa.default, 
			.lwa-register.default,
			.date,
			.cat-panes-content li.panes,
			.breadcrumb,
			#wp-calendar caption,
			#wp-calendar tbody .pad:hover,
			#wp-calendar tbody td,
			.widget-text-only,
			div.item-list-tabs,
			div.activity-comments form.ac-form,
			div.activity-comments > ul li,
			ul#members-list li,
			ul#group-members-list li,
			ul#groups-list li,
			ul#friend-list li,
			.activity-list li .activity-content,
			.padder div.pagination,
			div.messages-options-nav,
			table#message-threads tr td,
			div.activity-meta
			{background-color:#f2f2f2}
			
				a,
				.date a,
				.related-posts .pm-first a
				{color:#555555}
				
				a:hover,
				.date a:hover,
				.related-posts .pm-first a:hover,
				.widget .widget-post.pm-rest a:hover
				{color:#000000}
				
				body,
				.affiliate-wrap p
				{color:#333333}
				</style><style>
				h1,h2,h3,h4,h5,h6,
				.utilities ul,
				.main-navigation,
				.main-small-navigation ul,
				footer.entry-meta span,
				footer.entry-meta a,
				.page-nav,
				.flex-cat,
				#carousel div span,
				.carousel-text a,
				.widget-title-bg .widget-title span.inner,
				.widget-title-bg .simil-widget-comment span.inner,
				.widget a.twtr-join-conv,
				#comments .simil-widget-comment,
				#comments .bypostauthor .widget-title-bg:before,
				.reply ,
				.nocomments,
				.lwa .lwa-title,
				.lwa-register .lwa-title,
				.lwa .dropdown-menu li > a,
				.date a,
				.entry-rating,
				.rw-criteria,
				.rw-end .rw-overall,
				.rw-end .rw-overall-titles,
				.info-stripe .cat-stripe,
				.info-stripe .percent-stripe,
				.wpcf7 label,
				.social-count-plus span.count,
				.cat-tabs ul li a,
				.accordion-heading,
				.vc_text_separator div,
				#content .wpb_accordion .ui-accordion .ui-accordion-header a,
				.wpb_accordion .ui-accordion .ui-accordion-header a,
				#content .wpb_content_element .ui-tabs .ui-tabs-nav,
				.jackbox-modal h2,
				.jackbox-modal h3,
				.jackbox-title-text
			{font-family:Oswald;}
body{font-family:Open Sans;}
body {font-size:14px }</style>		<style>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</style>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.wilm-tv.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style>
		
	
	
	::-moz-selection {
		background:#4b90cd!important;
		color: #fff;
	}
	::selection {
		background:#4b90cd!important;
		color: #fff;
	}
	
	*:focus {
		outline-color: #4b90cd!important;
	}
	
	.page-nav .current,
	#comments .page-numbers.current,
	.breadcrumb .icon-chevron-right,
	#secondary ul li:before,
	#widgetized-footer ul li:before,
	#secondary ul li:after,
	#widgetized-footer ul li:after,
	.arch-chevron 
	{color:#4b90cd}	
	
	.widget-title-bg .widget-title span.inner,
	.widget-title-bg .simil-widget-comment,
	.flex-cat,
	#full-site-info,
	#full-collapsible,
	footer.entry-meta span,
	footer.entry-meta a,
	.flex-control-paging li a.flex-active,
	#carousel div span.selected,
	.reply a,
	#author-wrap .author-name,
	#ticker-wrap span.ticker-title,
	.img-frame,
	.entry-content .gallery .img-frame,
	.rw-end .rw-overall,
	span.criteria-percentage,
	.label,
	#wp-calendar tbody td#today,
	#widgetized-footer #wp-calendar tbody td#today,
	#wp-calendar thead th,
	#wp-calendar tfoot #next,
	#wp-calendar tfoot #prev,
	#wp-calendar tfoot .pad,
	#logo a.demologo,
	div.item-list-tabs ul li a span,
	div.activity-meta a,
	a.bp-primary-action span,
	#reply-title small a span,
	.pm-bp-badge
	{background-color:#4b90cd}
	
	.ticker-swipe span
	{border-bottom: 2px solid #4b90cd}

	.cat-diagonal
	{ background: -moz-linear-gradient(-45deg,  #4b90cd 0%, #4b90cd 50%, rgba(0,0,0,0) 51%, rgba(0,0,0,0) 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,#4b90cd), color-stop(50%,#4b90cd), color-stop(51%,rgba(0,0,0,0)), color-stop(100%,rgba(0,0,0,0)));
	background: -webkit-linear-gradient(-45deg,  #4b90cd 0%,#4b90cd 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%);
	background: -o-linear-gradient(-45deg,  #4b90cd 0%,#4b90cd 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: -ms-linear-gradient(-45deg,  #4b90cd 0%,#4b90cd 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); 
	background: linear-gradient(135deg,  #4b90cd 0%,#4b90cd 50%,rgba(0,0,0,0) 51%,rgba(0,0,0,0) 100%); }
	
	#collapse-trigger
	{background: -moz-linear-gradient(45deg,  #4b90cd 0%, #4b90cd 50%, #4b90cd 51%, #4b90cd 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#4b90cd), color-stop(100%,rgba(10,8,9,0)));
	background: -webkit-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#4b90cd 51%,#4b90cd 100%);
	background: -o-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#4b90cd 51%,#4b90cd 100%);
	background: -ms-linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#4b90cd 51%,#4b90cd 100%);
	background: linear-gradient(45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#4b90cd 51%,#4b90cd 100%);}
	
	.cat-angle,
	.date .corner
	{background: -moz-linear-gradient(-45deg,  rgba(0,0,0,0) 0%, rgba(0,0,0,0) 50%, #4b90cd 51%, #4b90cd 83%, #4b90cd 100%);
	background: -webkit-gradient(linear, left top, right bottom, color-stop(0%,rgba(0,0,0,0)), color-stop(50%,rgba(0,0,0,0)), color-stop(51%,#4b90cd), color-stop(83%,#4b90cd), color-stop(100%,#4b90cd));
	background: -webkit-linear-gradient(-45deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#4b90cd 51%,#4b90cd 83%,#4b90cd 100%);
	background: -o-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#4b90cd 51%,#4b90cd 83%,#4b90cd 100%);
	background: -ms-linear-gradient(-45deg, rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#4b90cd 51%,#4b90cd 83%,#4b90cd 100%);
	background: linear-gradient(135deg,  rgba(0,0,0,0) 0%,rgba(0,0,0,0) 50%,#4b90cd 51%,#4b90cd 83%,#4b90cd 100%);}

	 </style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-121843 single-format-standard tribe-no-js group-blog wpb-js-composer js-comp-ver-5.4.7 vc_responsive">




<div id="page" class="hfeed site">

		
	<div id="header-wrap">
	
		<div id="full-top">
			
			<!-- Masthead
			================================================== -->
			<header id="masthead" class="site-header" role="banner">
				<div class="container">
					<div class="row">
						<div class="span12 header-wrap">
							<div class="branding">
								
																
								<div id="logo">
									<a href="http://www.wilm-tv.com/" title="Wilmington TV" rel="home"><img src="http://www.wilm-tv.com/wp-content/uploads/2013/11/Web-Header-Logo-2-1.png" width="300" height="102" alt="Wilmington TV"/></a><br />

									<div id="wp-forecastA" class="wp-forecast">
<div class="wp-forecast-curr">
<div class="wp-forecast-curr-head"><div>Wilmington NC</div>
<div>November 29, 2018, 8:20 pm</div>
</div>
<div class="wp-forecast-curr-block"><div class='wp-forecast-curr-left'><br /></div><div class='wp-forecast-curr-right'><div>40&deg;F</div></div>
</div>
<div class="wp-forecast-curr-details"></div>
</div>
<div class="wp-forecast-fc">
</div>
</div>
<div style="clear:inherit;">&nbsp;</div>
								</div>
															
							</div>
							
														
							<div class="utilities">
								<div id="top-ad">
									<div class="banner">

									<script type='text/javascript'><!--//<![CDATA[
									   var m3_u = (location.protocol=='https:'?'https://www.wilm-tv.com/openx/www/delivery/ajs.php':'http://www.wilm-tv.com/openx/www/delivery/ajs.php');
									   var m3_r = Math.floor(Math.random()*99999999999);
									   if (!document.MAX_used) document.MAX_used = ',';
									   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
									   document.write ("?zoneid=20");
									   document.write ('&amp;cb=' + m3_r);
									   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
									   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
									   document.write ("&amp;loc=" + escape(window.location));
									   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
									   if (document.context) document.write ("&context=" + escape(document.context));
									   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
									   document.write ("'><\/scr"+"ipt>");
									//]]>--></script><noscript><a href='http://www.wilm-tv.com/openx/www/delivery/ck.php?n=ad574f75&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.wilm-tv.com/openx/www/delivery/avw.php?zoneid=20&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad574f75' border='0' alt='' /></a></noscript>
									
									</div>
							
								</div>
																							</div>
							
						</div><!--span12-->
					</div><!--row-->
				</div><!--.container-->
			</header><!-- #masthead .site-header -->
		</div><!-- #full-top -->
		
		<!-- Login Bar and Search
		================================================== -->
		<div id="full-bar">
			<div class="container">
				<div class="row full-bar-relative">
					<div class="span4">	<form method="get" id="searchform" action="http://www.wilm-tv.com/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<div class="input-append">
			<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
			<button class="btn" type="submit"><i class="icon-search"></i></button>
		</div>
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form></div>
					<div class="span8" style="float: right;">
					<ul class="socials">
							<li><a href="https://web.archive.org/web/20180330051551/https://www.facebook.com/WILMTV10" class="sprite-socials sprite-facebook" title="Follow us on Facebook" target="_self"></a></li>
							<li><a href="https://web.archive.org/web/20180330051551/https://twitter.com/WILMTV10" class="sprite-socials sprite-twitter" title="Follow us on Twitter" target="_self"></a></li>
							<li><a href="https://web.archive.org/web/20180330051551/http://www.youtube.com/user/CBS10WILM" class="sprite-socials sprite-youtube" title="Follow us on YouTube" target="_self"></a></li>
					</ul>
					</div>
						
					</div>
					
					<div class="signin">
											</div>
				</div><!-- full-bar-relative .row -->
			</div><!-- .container -->
		</div><!-- #full-bar -->
		
			
	</div><!--header-wrap-->
	
		<div class="container full-main free-layout">
		
	<div id="nav-wrap">
		<div class="row">
			<div class="navi-class span12 clearfix">
				<nav role="navigation" class="site-navigation main-navigation">
							<h1 class="assistive-text">Menu<i class="icon-reorder"></i></h1>
							<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
							
							<div class="menu-main-container"><ul id="menu-main" class="menu"><li id='menu-item-73'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a  href="http://www.wilm-tv.com">Home</a> <span class="corner custom-color"></span></li>
<li id='menu-item-99'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Weather</a> <span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-5923'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/skycams/">Skycams</a> <span class="corner custom-color"></span></li>
<li id='menu-item-71'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/weather/">Current Weather</a> <span class="corner custom-color"></span></li>
<li id='menu-item-607'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/hour-by-hour/">Hour By Hour</a> <span class="corner custom-color"></span></li>
<li id='menu-item-606'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/futurecast/">Futurecast</a> <span class="corner custom-color"></span></li>
<li id='menu-item-599'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/fishing-reports/">Fishing Reports</a> <span class="corner custom-color"></span></li>
<li id='menu-item-600'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/tide/">Tide &#038; Moon</a> <span class="corner custom-color"></span></li>
<li id='menu-item-101'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/regional-radar/">Regional Radar</a> <span class="corner custom-color"></span></li>
<li id='menu-item-102'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/u-s-radar/">U.S. Radar</a> <span class="corner custom-color"></span></li>
<li id='menu-item-103'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/regional-satellite/">Regional Satellite</a> <span class="corner custom-color"></span></li>
<li id='menu-item-104'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/u-s-satellite/">U.S. Satellite</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-247'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Program Guide</a> <span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-8349'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/wilm-tv-channel-locator/">WILM-TV Channel Locator</a> <span class="corner custom-color"></span></li>
<li id='menu-item-119'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/zap-2-it/">Programming</a> <span class="corner custom-color"></span></li>
<li id='menu-item-97721'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/basketball/">2017-2018 Basketball Schedule</a> <span class="corner custom-color"></span></li>
<li id='menu-item-71651'  class="menu-item menu-item-type-custom menu-item-object-custom"><a  href="http://www.wilm-tv.com/wp-content/uploads/2016/12/Program-Grid-1Q17.pdf">2017 Programming Grid</a> <span class="corner custom-color"></span></li>
<li id='menu-item-7773'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/eye-on-wilmington/">Eye on Wilmington</a> <span class="corner custom-color"></span></li>
<li id='menu-item-6284'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a  href="http://www.wilm-tv.com/me-tv/">Me-TV</a> <span class="corner custom-color"></span>
	<ul class="sub-menu">
<li id='menu-item-60507'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/metv-widescreen-faq/">MeTV Widescreen FAQ</a> <span class="corner custom-color"></span></li>
	</ul>
</li>
<li id='menu-item-71545'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/wilm-tv-faqs/">WILM-TV Programming FAQ&#8217;s</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-120'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Contests</a> <span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-123'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/current-contests/">WILM-TV’s Contests</a> <span class="corner custom-color"></span></li>
<li id='menu-item-122'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/rules/">WILM-TV General Contest Rules</a> <span class="corner custom-color"></span></li>
<li id='menu-item-626'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/north-carolina-education-lottery/">North Carolina Education Lottery</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-127'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">My Wilmington</a> <span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-5801'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/community-calendar/">Community Calendar</a> <span class="corner custom-color"></span></li>
<li id='menu-item-71544'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/wilm-tv-faqs/">WILM-TV FAQ&#8217;s</a> <span class="corner custom-color"></span></li>
<li id='menu-item-728'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/garage-sales/">Garage Sales</a> <span class="corner custom-color"></span></li>
<li id='menu-item-671'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/local-crime-map-2/">Local Crime Map</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-163'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">Experts</a> <span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-52722'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/gardening/">Melinda&#8217;s Garden Moment</a> <span class="corner custom-color"></span></li>
<li id='menu-item-1037'  class="menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://www.wilm-tv.com/category/rachaels-tips/" id="Everyday living tips from Rachel Ray">Rachael&#8217;s Tips</a> <span class="corner custom-color"></span></li>
<li id='menu-item-719'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/home-improvement/">Home Improvement</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-140'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a  href="#">About</a> <span class="corner custom-color"></span>
<ul class="sub-menu">
<li id='menu-item-162'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/sales-team/">Sales Team</a> <span class="corner custom-color"></span></li>
<li id='menu-item-7889'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/wral-digital-solutions/">WRAL Digital Solutions</a> <span class="corner custom-color"></span></li>
<li id='menu-item-161'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/advertise-with-us/">Advertise With Us</a> <span class="corner custom-color"></span></li>
<li id='menu-item-95186'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/antennas-in-the-real-world/">Antennas in the Real World</a> <span class="corner custom-color"></span></li>
<li id='menu-item-95187'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/contact/">Contact</a> <span class="corner custom-color"></span></li>
<li id='menu-item-95188'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/dtv-info/">DTV Information</a> <span class="corner custom-color"></span></li>
<li id='menu-item-95189'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/jobs/">Jobs</a> <span class="corner custom-color"></span></li>
</ul>
</li>
<li id='menu-item-95190'  class="menu-item menu-item-type-post_type menu-item-object-page"><a  href="http://www.wilm-tv.com/wilm-tv-channel-locator/">Channel Locator</a> <span class="corner custom-color"></span></li>
</ul></div>							
								
				</nav><!-- .site-navigation .main-navigation -->
			</div><!-- #nav-wrap -->
		</div><!-- nav .row -->
	</div>

					
<div class="row">

	<div id="ticker-wrap" class="span12">	
		
		<span class="widget-title-bg">
				<span class="widget-title">
					<span class="inner">Breaking News</span>
					<span class="cat-diagonal"></span>
				</span>
		</span><!-- .widget-title-bg-->

			<ul id="js-news" class="js-hidden">
						
								<li class="news-item">
					<a href='http://www.wilm-tv.com/arrest-made-in-wilmington-shooting/' title='Arrest made in Wilmington shooting'>Arrest made in Wilmington shooting</a>
				</li>
								<li class="news-item">
					<a href='http://www.wilm-tv.com/swamp-thing-starts-filming-in-wilmington/' title='&#8216;Swamp Thing&#8217; starts filming in Wilmington'>&#8216;Swamp Thing&#8217; starts filming in Wilmington</a>
				</li>
								<li class="news-item">
					<a href='http://www.wilm-tv.com/frasier-actor-to-host-symphony-event/' title='Frasier actor to host symphony event'>Frasier actor to host symphony event</a>
				</li>
								
							</ul>
	</div><!-- #ticker -->
</div><!-- .row -->				
		<div id="main" class="site-main">
		
<div class="row">
	
	<div id="primary" class="content-area span8">
		<div id="content" class="site-content" role="main">

		
			
			
<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, "script", "facebook-jssdk"));
		</script>

<article id="post-121843" class="post-121843 post type-post status-publish format-standard hentry category-health category-local-news-desk category-news-around-nc">
	
	<div class="article-content-wrapper img-less">
		<header class="entry-header">
			
			<ul class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.wilm-tv.com/">Home</a><i class="icon-chevron-right"></i></li><li typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.wilm-tv.com/category/health/">Health</a><i class="icon-chevron-right"></i></li><li class="current">Affordable Care Act signups lagging in NC</li></ul><!-- .breadcrumbs -->
			<div class="entry-img">	
				
							
								</span>
				
						
				<span class="entry-img-info">
					<span class="flex-cat">						
					<a href="http://www.wilm-tv.com/category/news-around-nc/">News Around NC</a>					</span>
					<span class="entry-posted-on"><i class="icon-edit"></i> <a href="http://www.wilm-tv.com/affordable-care-act-signups-lagging-in-nc/" title="6:20 pm" rel="bookmark"><time class="entry-date" datetime="2018-11-29T18:20:15+00:00">November 29, 2018</time></a><span class="byline"> <i class="icon-pencil"></i> <span class="author vcard"><a class="url fn n" href="http://www.wilm-tv.com/author/impactmedia/" title="View all posts by admin" rel="author">admin</a></span></span></span>
					<abbr class="updated" title="6:20 pm"></abbr>
				</span>
			
						
							
						
		</div><!-- entry-img -->
		<div class="clear"></div>
		
						
		</header><!-- .entry-header -->
		
		<div class="boxed clearfix in-content-featured">
		
				
					
				
			<h1 class="entry-title no-featured">Affordable Care Act signups lagging in NC</h1>
			<hr />
			
			<div class="entry-content">
			
				
							
				<img src="https://wwwcache.wral.com/asset/lifestyles/healthteam/2013/11/18/13127675/13127675-1426881544-160x120.jpg" alt="Affordable Care Act generic " />With a little more than two weeks left in the open enrollment period, signups for health insurance through the Affordable Care Act are down 14 percent this year.							</div><!-- .entry-content -->
		
						
							
			<hr /><ul class="social-share"><li class="tweet-share"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true">Tweet</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li><div class="fb-like" data-width="450" data-layout="button_count" data-show-faces="false" data-send="true"></div></li></ul>		
		</div><!-- .boxed-->
		
		<footer class="entry-meta">
			<span><i class="icon-folder-open"></i></span><ul class="post-categories">
	<li><a href="http://www.wilm-tv.com/category/health/" rel="category tag">Health</a></li>
	<li><a href="http://www.wilm-tv.com/category/local-news-desk/" rel="category tag">Local News Desk</a></li>
	<li><a href="http://www.wilm-tv.com/category/news-around-nc/" rel="category tag">News Around NC</a></li></ul><span class="tags"><i class="icon-tags"></i></span><div class="tag-list"></div>	
					</footer><!-- .entry-meta -->
	
	</div><!-- article-content-wrapper-->
	
</article><!-- #post-121843 -->





						
			
		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->
	
		<div class="span4">	<div id="sidebar"  >

		<div id="secondary" role="complementary">
		
				
					
		
		<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div align="center">
<!--/* Revive Adserver v3.0.2 - jQuery OpenX Plugin  */-->
<div class="">

<iframe id='ad188bbf' name='ad188bbf' src='http://www.wilm-tv.com/openx/www/delivery/afr.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.wilm-tv.com/openx/www/delivery/ck.php?n=a2815b6c&amp;cb=84564' target='_blank'><img src='http://www.wilm-tv.com/openx/www/delivery/avw.php?zoneid=22&amp;cb=456456&amp;n=a2815b6c' border='0' alt='' /></a></iframe>

</div>
</div>
</div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><div align="center">
<table align="center" cellpadding="5">
<tr>
<td>
<iframe id='ae435fa3' name='ae435fa3' src='http://www.wilm-tv.com/openx/www/delivery/afr.php?zoneid=21&amp;cb=43576' frameborder='0' scrolling='no' width='125' height='125'><a href='http://www.wilm-tv.com/openx/www/delivery/ck.php?n=a10a5cd3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.wilm-tv.com/openx/www/delivery/avw.php?zoneid=21&amp;cb=6645&amp;n=a10a5cd3' border='0' alt='' /></a></iframe>

</td>
<td>

<iframe id='ae435fa3' name='ae435fa3' src='http://www.wilm-tv.com/openx/www/delivery/afr.php?zoneid=21&amp;cb=34545645' frameborder='0' scrolling='no' width='125' height='125'><a href='http://www.wilm-tv.com/openx/www/delivery/ck.php?n=a10a5cd3&amp;cb=84564' target='_blank'><img src='http://www.wilm-tv.com/openx/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a10a5cd3' border='0' alt='' /></a></iframe>

</td>
</tr>
<tr>
<td>
<iframe id='ae435fa3' name='ae435fa3' src='http://www.wilm-tv.com/openx/www/delivery/afr.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='125' height='125'><a href='http://www.wilm-tv.com/openx/www/delivery/ck.php?n=a10a5cd3&amp;cb=4357465' target='_blank'><img src='http://www.wilm-tv.com/openx/www/delivery/avw.php?zoneid=21&amp;cb=94564&amp;n=a10a5cd3' border='0' alt='' /></a></iframe>
</td>
<td>
<iframe id='ae435fa3' name='ae435fa3' src='http://www.wilm-tv.com/openx/www/delivery/afr.php?zoneid=21&amp;cb=85675' frameborder='0' scrolling='no' width='125' height='125'><a href='http://www.wilm-tv.com/openx/www/delivery/ck.php?n=a10a5cd3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.wilm-tv.com/openx/www/delivery/avw.php?zoneid=21&amp;cb=82343&amp;n=a10a5cd3' border='0' alt='' /></a></iframe>
</td>
</tr>
</table>
</div></div>
		</aside>		</div><!-- #secondary -->
	</div><!-- #sidebar -->
</div>
		
</div><!-- .row (single)-->

			</div><!-- #main .site-main -->
				</div><!-- .container.supermain -->
				
		<div id="footer-wrap">
			<div id="full-footer">
				<footer class="container" id="widgetized-footer">
					
					<div class="row">
						
						<div class="span4 footer-item">
													</div>
						
						<div class="span4 footer-item">
													</div>	
						
						<div class="span4 footer-item">
													</div>
					
					</div><!--row-->		
				</footer><!--.container-->
			</div><!-- #full-footer -->
				
			<div id="full-site-info">	
				<div id="colophon" class="site-footer container" role="contentinfo">
					<div class="site-info row">
						
						<div class="span12">
						
														<div id="footer-logo">
								<img src="http://www.wilm-tv.com/wp-content/uploads/2013/11/Web-Footer-logo-1.png" alt="Wilmington TV" />
							</div>
														
							<div class="utilities footer">
								<div class="footer-menu"><ul id="menu-footer" class="menu"><li id="menu-item-6412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6412"><a href="http://www.wilm-tv.com/antennas-in-the-real-world/">Antennas in the Real World</a></li>
</ul></div>							</div>
						
							<p>© 2018 Wilmington TV. All Rights Reserved. | <a href="mailto:contact@wilm-tv.com">contact@wilm-tv.com</a> ~ Capitol Broadcasting Company WILM-TV | <a href="/privacy-policy">Privacy Policy</a> | <a href="/terms-of-use-agreement">Terms Of Use</a> | <a href="http://www.capitolbroadcasting.com/fcc-reports-2018-wilmington/" target="_blank">2018 FCC/EEO Report</a><br /<br />
<a href="http://www.impactmedianc.com" target="_blank">Site developed and hosted by Impact Media Solutions</a><img src="http://bcp.crwdcntrl.net/5/c=3495/b=13518387" width="1" height="1"/></p>
						</div>
						
					</div><!-- .site-info -->
				</div><!-- #colophon .site-footer -->
			</div>
		</div><!--#footer-wrap-->
				
	<!--</div> #page .hfeed .site -->
	
<i class="icon-chevron-up icon-large scrollup"></i>		
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
					<script type="text/javascript">
				jQuery(document).ready(function($) {
					$(".entry-img .entry-img-src a").attr("href", "");
					$(".entry-img .entry-img-src a").attr("data-group", "powermag-featured");
				});
			</script>
					<style>#main {visibility: visible;}</style>
					<script type="text/javascript">
			var templateDir = "http://www.wilm-tv.com/wp-content/themes/powermag";
			</script>
					<script>
			jQuery(document).ready(function($) {
				$("#nav-wrap").sticky({
					topSpacing:0,
					className: 'pm-sticky-nav',
					wrapperClassName: 'clearfix',
				});
			});
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				$('#js-news').ticker({
					titleText: '',
					controls:  true,
					displayType: 'reveal',
					speed: '0.1',
					pauseOnItems: 2000,
					fadeInSpeed: 600,      // Speed of fade in animation 600
					fadeOutSpeed: 300     // Speed of fade out animation DEF 300
				});
			});
		
			</script>
					<script type="text/javascript">
		
			jQuery(document).ready(function($) {
				jQuery('.slider1 .flexslider').flexslider({
					animation: "fade",
					direction: "vertical",
					startAt: 0,         
					slideshowSpeed: 7000,         
					animationSpeed: 600, 
					useCSS: false,
				});
			});
		
			</script>
					<script type="text/javascript">
			jQuery(document).ready(function ($) {
				$('a[href]').filter(function() {
				  return /(jpg|gif|png)$/.test($(this).attr('href'))
				}).bind().addClass('jackbox'); //If a link targets an image, add .jackbox class
				
				$('.gallery-item .gallery-icon a').addClass('img-frame') //Add also img-frame class to galleries for hover effect @since PM 1.4.0 
				$('.jackbox').not(".entry-img .entry-img-src a").attr('data-group','powermag-gallery'); //Add data-group attribute
				$(".jackbox").not(".entry-img .entry-img-src a").attr("data-title", function() { //Get title and put it inside data-title
					
					return this.title;
				});
			
					$(".jackbox").each(function(){
					 
						var uniqueID = 'pm_cap_' + Math.floor( Math.random()*99999 ); //Generate Unique id name
						 
						var CaptionDivGallery = $(this).parent().next('.gallery-caption');
						var CaptionDivImage = $(this).siblings('.wp-caption-text'); //Set the correct relative caption divs or jackbox
						
						$(CaptionDivGallery).attr('id', uniqueID ); //Add the uniqueID to .gallery-caption (Galleries)
						$(CaptionDivImage).attr('id', uniqueID ); //Add the uniqueID to .wp-caption-text (Single Images)
				
						$(this).attr('data-description', '#' + uniqueID ); //Add the div name to data-description
				
					});
				
				$(".jackbox[data-group]").jackBox("init"); //initialize jackbox, thank you.
			});
			</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"2e27e9361e","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='http://www.wilm-tv.com/wp-content/themes/powermag/inc/login-with-ajax/widget/login-with-ajax.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.wilm-tv.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.wilm-tv.com\/cooper-to-call-for-state-of-emergency-ahead-of-winter-weather\/":[1,0,""],"http:\/\/www.wilm-tv.com\/photos-snow-piles-up-across-nc\/":[1,1,""],"http:\/\/www.wilm-tv.com\/dish\/":[0,0,""],"http:\/\/www.wilm-tv.com\/wilm-tv-mission-statement\/":[0,0,""],"http:\/\/www.wilm-tv.com\/storm\/":[0,0,""]},"siteURL":"http:\/\/www.wilm-tv.com","siteURLq":"http:\/\/www.wilm-tv.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yjlSettings = {"pagination":"","comPerpage":"50","numPerpage":"","pagerPos":"","repForm":"","gifUrl":"http:\/\/www.wilm-tv.com\/wp-content\/themes\/powermag\/images\/spinner.gif","prev":"<i class=\"icon-chevron-left><\/i>","next":"<i class=\"icon-chevron-right><\/i>","timeOut":"<div class=\"alert alert-error\"><strong>Error: <\/strong> server time out, please try again.<\/div>","fast":"<div class=\"alert alert-block\"><strong>Please<\/strong> slow down, you are posting to fast!<\/div>","thank":"<div class=\"alert alert-success\"><strong>Thank you<\/strong> for your comment!<\/div>","order":"asc","autoGrow":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/themes/powermag/inc/wp-comment-master/cm.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/themes/powermag/js/bootstrap.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.7'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/themes/powermag/js/jquery.fitvids.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/themes/powermag/js/djwd.js?ver=2.5'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/themes/powermag/inc/jackbox/js/jackbox-for-powermag.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/themes/powermag/js/small-menu.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/themes/powermag/js/jquery.sticky.js?ver=2.5'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/themes/powermag/js/retina.min.js?ver=0.0.2'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/themes/powermag/js/jquery.ticker.min.js?ver=2.5'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"en","start_of_week":"1","step_interval":"30","datepicker_format":"mm\/dd\/yy","is24HrTime":"","show_weekends":"1","agenda_time_format":"h:mmt{ - h:mmt}","other_time_format":"h:mmt","axis_time_format":"h:mmt","limit":"0","today":"Today","all_day":"All Day","years":"Years","year":"Year","months":"Months","month":"Month","weeks":"Weeks","week":"Week","days":"Days","day":"Day","hours":"Hours","hour":"Hour","minutes":"Minutes","minute":"Minute","january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December","jan":"Jan","feb":"Feb","mar":"Mar","apr":"Apr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Aug","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dec","sunday":"Sunday","monday":"Monday","tuesday":"Tuesday","wednesday":"Wednesday","thursday":"Thursday","friday":"Friday","saturday":"Saturday","sun":"Sun","mon":"Mon","tue":"Tue","wed":"Wed","thu":"Thu","fri":"Fri","sat":"Sat","close_event_form":"Close Event Form","loading_event_form":"Loading Event Form...","update_btn":"Update","delete_btn":"Delete","category_type":"Category type","hide_all_notifications":"hide all notifications","has_been_created":"has been created.","has_been_modified":"has been modified.","has_been_deleted":"has been deleted.","add_event":"Add Event","edit_event":"Edit Event","delete_event":"Delete this event?","loading":"Loading Events...","category_filter_label":"Category filter label","repeats_every":"Repeats Every","until":"Until","success":"Success!","whoops":"Whoops!","ajaxurl":"http:\/\/www.wilm-tv.com\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.wilm-tv.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
</body>
</html>